<!DOCTYPE html>
<html lang='ru'>
<head>
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no' id='viewport' name='viewport'>
<meta content='533c93f619' name='verify-admitad'>
<meta content='f0e873140aeea6af524c37491d578c28' name='propeller'>
<meta content='a889cf4d6e03e92f' name='yandex-verification'>
<meta content='204826952928554' property='fb:pages'>
<title>Когда из отношений уходит легкость, из них очень часто уходит и любовь</title>
<meta name="description" content="Главное средство для сохранение легкости, самое простое средство и самое эффективное - это скромность. ">
<meta name="keywords" content="марина комиссарова, отношения, скромность, деньги, секс, автономия, психология">
<meta property="fb:app_id" content="670475119799202">
<meta property="og:title" content="Когда из отношений уходит легкость, из них очень часто уходит и любовь">
<meta property="og:description" content="Главное средство для сохранение легкости, самое простое средство и самое эффективное - это скромность. ">
<meta property="og:image" content="https://econet.ua/media/4/covers/188961/original.jpg?1549005420">
<meta property="og:url" content="https://econet.ua/articles/kogda-iz-otnosheniy-uhodit-legkost-iz-nih-ochen-chasto-uhodit-i-lyubov">
<meta property="og:type" content="article">
<meta name="image_url" content="https://econet.ua/media/4/covers/188961/original.jpg?1549005420">
<link href='https://econet.ua/rss/news1.xml?full=true' rel='alternate' title='Econet - включи сознание' type='application/rss+xml'>
<link href='https://econet.ua/rss/posts1.xml?full=true' rel='alternate' title='Econet - включи сознание' type='application/rss+xml'>
<link rel="stylesheet" media="screen" href="/assets/application-dfef1b67c5f0ab11a06ea49e6e2206329519a5ac456c784a5c5c8d67fb70eac4.css" />
<link rel="stylesheet" media="print" href="/assets/print/printing-914834ff87164e26320c88bb81a34e6e79a1f284ff9aeec4bb451c3c7f9864d0.css" />
<style>.ajaxful-rating {width: 125px; }
.ajaxful-rating .stars-1 {width: 20.0%; z-index: 6; }
.ajaxful-rating .stars-2 {width: 40.0%; z-index: 5; }
.ajaxful-rating .stars-3 {width: 60.0%; z-index: 4; }
.ajaxful-rating .stars-4 {width: 80.0%; z-index: 3; }
.ajaxful-rating .stars-5 {width: 100.0%; z-index: 2; }
</style>
  <link rel="canonical" href="https://econet.ua/articles/kogda-iz-otnosheniy-uhodit-legkost-iz-nih-ochen-chasto-uhodit-i-lyubov"/>


<link rel="shortcut icon" type="image/x-icon" href="/assets/favicon-5e5b42758030d44ba25441b44e3129648484017c7df30013fbdc49f8f516e78b.ico" />
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="IIvERjuSxysEbuLVCH0GrF4q4dV4ewmqnDCyGdaed9R6rNgAvCADXWXyZtGV/QilNtvKc9k8DVv9QN5Pmdi/Vg==" />
<script src="/assets/application-85d04f5ec9c7d1759d3193767765590ab9eecb8321de0a3eebf2dd4d962e0d5a.js"></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga("create","UA-35827095-1","auto");
ga("send","pageview");
</script>

<script>
  setTimeout(function(){
    ga('send', 'event', 'Новый посетитель', location.pathname);
  }, 15000);
</script>
<script>
  window.facebook_app_id = 224552691387354;
</script>
<script src="/assets/facebook_head_script-44052edc6dded2c2de597b92f8a92e4e7abd4e996e3974eb2f1a6bbeaca06e04.js"></script>
<script type='application/ld+json'>
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://econet.ua/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://econet.ua/searches?utf8=✓&search={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}

</script>
<link href='https://econet.ru/articles/kogda-iz-otnosheniy-uhodit-legkost-iz-nih-ochen-chasto-uhodit-i-lyubov' hreflang='x-default' rel='alternate'>
<link href='https://econet.ru/articles/kogda-iz-otnosheniy-uhodit-legkost-iz-nih-ochen-chasto-uhodit-i-lyubov' hreflang='ru-RU' rel='alternate'>
<link href='https://econet.kz/articles/kogda-iz-otnosheniy-uhodit-legkost-iz-nih-ochen-chasto-uhodit-i-lyubov' hreflang='ru-KZ' rel='alternate'>
<link href='https://econet.by/articles/kogda-iz-otnosheniy-uhodit-legkost-iz-nih-ochen-chasto-uhodit-i-lyubov' hreflang='ru-BY' rel='alternate'>
<script async crossorigin='anonymous' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5542444743406721'></script>
<script async src='https://cdn.gravitec.net/storage/c0674da879bfc17d336a1693f5cd7b4b/client.js'></script>
<!-- Meta Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '4938530669557690');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=4938530669557690&ev=PageView&noscript=1"
/></noscript>
<!-- End Meta Pixel Code -->

</head>
<body>
<!-- Yandex.Metrika counter -->
<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter43918359 = new Ya.Metrika({
                    id:43918359,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/43918359" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<div class='modal register_modal hide fade' id='register_modal'>
<div class='modal-header'>
<button class='close' data-dismiss='modal' type='button'>×</button>
<div class='enter'>Войти в систему</div>
</div>
<div class='modal-body'>
<div class='left_column_modal'>
<form class="login-form" action="/users/sign_in?current_page=%2Farticles%2Fkogda-iz-otnosheniy-uhodit-legkost-iz-nih-ochen-chasto-uhodit-i-lyubov" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="rGIm5mhW+pE7yQ94Z150908dchb4BI9CWBA9uuV2xdj2RTqg7+Q+51pVi3z63nr+J+xZsFlDi7M5YFHsqjANWg==" /><div class='label'>Логин:</div>
<input type="text" name="user[login]" id="modal_login" value="" class="user_login" />
<div class='label'>Пароль:</div>
<input id="modal_password" class="user_password" type="password" name="user[password]" />
<div class='submit_holder'>
<input type="submit" name="commit" value="Войти" class="btn-login" data-disable-with="Войти" />
</div>
</form><div class='clear'></div>
</div>
<div class='right_column_modal'>
<div class='label'>Зарегистрироваться с помощью</div>
<div class='social_auth'>
<a class="facebook" href="/auth/facebook"></a>
<a class="twitter" href="/auth/twitter"></a>
<a class="vk" href="/auth/vkontakte"></a>
<a class="google-plus" href="/auth/google_oauth2"></a>
</div>
<div class='label or'>или</div>
<a class="btn btn-primary sign_up_button" href="/users/sign_up">Регистрация</a>
</div>
</div>
<div class='modal-footer'></div>
</div>

<div class='modal search_modal hide fade' id='search_form_modal'>
<div class='search-modal-header'>
<a data-dismiss="modal" href="#">x</a>
</div>
<div class='search-modal-body'>
<form class="search-form-modal" action="/searches" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<span class='text'><input type="text" name="search" id="search" placeholder="Поиск по сайту" /></span>
<input type="submit" name="commit" value="Найти" class="btn-search" data-disable-with="Найти" />
</form>

</div>
</div>

<div class='social_networks_top_fixed'>
<div class='block'><div class='hide_button'></div><span class='connect_text'>Подпишись</span>
<a class="telegram" rel="nofollow" target="_blank" href="https://t.me/EconetRu"></a>
<a class="facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/econet.ru"></a>
<a class="instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/econet.ru/"></a>
<a class="tiktok" rel="nofollow" target="_blank" href="https://www.tiktok.com/@econet.ru"></a>
<a class="youtube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCXd71u0w04qcwk32c8kY2BA?sub_confirmation=1"></a>
<a class="pinterest" rel="nofollow" target="_blank" href="https://www.pinterest.com/health20kz/_created/"></a>
<a class="rutube" rel="nofollow" target="_blank" href="https://rutube.ru/channel/1103048/"></a>
<a class="vk" rel="nofollow" target="_blank" href="http://vk.com/econet_ru_ua_by_kz"></a>
<a class="ok" rel="nofollow" target="_blank" href="https://ok.ru/econet..ru"></a>
<a class="viber" rel="nofollow" target="_blank" href="https://invite.viber.com/?g2=AQBq3qzCEO0OfUiaLxb5NGLGlK87y%2F6Bk7rzklszOgcv%2FlSjoKxZBpxNdAc13VlZ"></a>
</div>
</div>

<div class='body_wrapper'>
<div class='w1'>
<div class='w2'>
<div id='wrapper'>
<div class='adv_left_fixed'>

</div>
<a id="up_button" href=""></a>

<div id='header'>
  <strong class='logo'>
    <a title="Экологическая сеть" href="/"><img alt="Логотип Econet" src="/home/deploy/www/econet.ru/releases/20220326114230/public/uploads/setting/image/2/econet-logo_png_%D0%B1%D0%B5%D0%B7_%D1%84%D0%BE%D0%BD%D0%B0__1_.png" /></a>
  </strong>
  <div class='login-box'>
    <div class="f-m mobile-center" style="width: 150px;">
  <div class="f-l">
    <div class="f-r">
	<a href="http://facebook.com" class="btn btn-sm btn-social-icon btn-facebook">
	    <i class="fa fa-facebook"></i>
	</a>

          <div class="login-form">
            <button name="button" type="submit" class="btn-login" onclick="window.location = &#39;/users/sign_in&#39;">Войти</button>
          </div>
    </div>
  </div>
</div>

  </div>
  <!-- <div class="calendar-box"></div> -->

  <div class="nav-panel" data-spy="affix" data-offset="130">

    <ul class="nav">
      <li>
        <a href="/category/top">Топ</a>
        <div class='pulse yellow'><div class='dot'></div></div>
      </li>
        <li>
            <a href="/blogs">Колонки</a>
        </li>

      <li>
          <a href="/videos">Видео</a>
      </li>
      <li>
          <a href="/events">События</a>
      </li>

      <li>
            <div class="pulse">
              <div class="dot"></div>
            </div>
            <a href="/site_questions">Вопросы</a>
      </li>

      <li>
        <a href="/recipes">Рецепты</a>
      </li>

      
    </ul>
    <ul class="nav" style="float: right;">
            <li>
        <div class='small_menu_header'>
          <a class="link-small " href="/info/create-blog">написать колонку</a>
        </div>
      </li>
      <li>
        <div class='small_menu_header'>
          <a class="link-small " href="/info/make-news">прислать статью</a>
        </div>
      </li>
      <li>
        <div class='logout-search'>
          <a class="btn-search-mobile-red" data-toggle="modal" data-target="#search_form_modal" href="#"></a>
        </div>
      </li>

    </ul>
  </div>
</div>

<a id='mobile-menu'>&#9776;</a>

<div class='rubrics_navigation_container mobile-hidden' data-offset='130' data-spy='affix' style=''>
<ul class='rubrics_list'>
<li>
<a class="rubrics_list_link " href="/category/nauka-i-tehnika">Наука и техника</a>
</li>
<li>
<a class="rubrics_list_link " href="/category/zdorovie-i-krasota">Здоровье и красота</a>
</li>
<li>
<a class="rubrics_list_link " href="/category/eda-i-napitki">Еда и напитки</a>
</li>
<li>
<a class="rubrics_list_link active" href="/category/psihologiya">Психология</a>
</li>
<li>
<a class="rubrics_list_link " href="/category/retsepty">Рецепты</a>
</li>
<li>
<a class="rubrics_list_link " href="/category/zhizn">Жизнь</a>
</li>
<li>
<a class="rubrics_list_link " href="/category/testy">Тесты</a>
</li>
<li>
<a class="rubrics_list_link " href="/category/layfhak">Лайфхак</a>
</li>
<li>
<a class="rubrics_list_link " href="/category/dom">Дом</a>
</li>
<li>
<a class="rubrics_list_link " href="/category/vebinary"> ВЕБИНАРЫ</a>
</li>
</ul>
</div>
<div class='rubrics_sub_navigation_container'>
<ul class='sub_rubrics_list'>
<li>
<a class="" href="/category/psihologiya/deti">Дети</a>
</li>
</ul>
</div>



<div id="adv_preview_inside_after_categories">
  <div class="banner-track clearfix" data-banner-id="42"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptuv 980 rozdil statt blog NEW -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5542444743406721"
     data-ad-slot="2380724499"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>







  <div class='common_share_mobile_fixed_block closed' data-share-url='https://econet.ua/articles/kogda-iz-otnosheniy-uhodit-legkost-iz-nih-ochen-chasto-uhodit-i-lyubov'>
<div class='row1'>
<a class="telegram" href="https://telegram.me/share/url?url=https://econet.ua/articles/kogda-iz-otnosheniy-uhodit-legkost-iz-nih-ochen-chasto-uhodit-i-lyubov&amp;text=Когда из отношений уходит легкость, из них очень часто уходит и любовь"></a>
<a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://econet.ua/articles/kogda-iz-otnosheniy-uhodit-legkost-iz-nih-ochen-chasto-uhodit-i-lyubov"></a>
<a class="viber" href="viber://forward?text=https://econet.ua/articles/kogda-iz-otnosheniy-uhodit-legkost-iz-nih-ochen-chasto-uhodit-i-lyubov"></a>
<div class='show_button'></div>
</div>
<div class='row2'>
<a class="whatsapp" href="https://api.whatsapp.com/send?text=https://econet.ua/articles/kogda-iz-otnosheniy-uhodit-legkost-iz-nih-ochen-chasto-uhodit-i-lyubov"></a>
<a class="vkontakte" href="https://vk.com/share.php?url=https://econet.ua/articles/kogda-iz-otnosheniy-uhodit-legkost-iz-nih-ochen-chasto-uhodit-i-lyubov"></a>
<a class="odnoklassniki" href="https://connect.ok.ru/offer?url=https://econet.ua/articles/kogda-iz-otnosheniy-uhodit-legkost-iz-nih-ochen-chasto-uhodit-i-lyubov"></a>
<div class='filler'></div>
</div>
</div>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Article",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://econet.ua/articles/kogda-iz-otnosheniy-uhodit-legkost-iz-nih-ochen-chasto-uhodit-i-lyubov"
  },
  "headline": "Когда из отношений уходит легкость, из них очень часто уходит и любовь",
  "image": [
    "https://econet.ua/media/4/covers/188961/original.jpg?1549005420"
   ],
  "datePublished": "2022-11-29T19:20:00+02:00",
  "dateModified": "2022-11-29T19:20:09+02:00",
  "author": {
    "@type": "Person",
    "name": "evo-lutio.livejournal.com"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Econet",
    "logo": {
      "@type": "ImageObject",
      "url": "https://econet.ua/assets/logo-w-bg-d190b4abc7712190d71c6098184f28d1d820807ac548c252d312c47652248e0a.png"
    }
  },
  "description": "Главное средство для сохранение легкости, самое простое средство и самое эффективное - это скромность. "
}
</script>

<div class="content article_show_main_block">
  <div class="clearfix">
    <div class='breadcrumbs'>
      <ol itemscope itemtype="http://schema.org/BreadcrumbList">
        <li itemprop='itemListElement' itemscope='' itemtype='http://schema.org/ListItem'>
<a href='https://econet.ua/' itemprop='item' itemtype='http://schema.org/Thing'>
<span itemprop='name'>Главная</span>
</a>
<meta content='1' itemprop='position'>
</li>
›

        <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
          <a itemtype="http://schema.org/Thing"
             itemprop="item" href="https://econet.ua/articles">
              <span itemprop="name">Новости</span></a>
          <meta itemprop="position" content="2" />
        </li>
        ›
        <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
          <a itemtype="http://schema.org/Thing"
             itemprop="item" href="https://econet.ua/category/psihologiya">
            <span itemprop="name">Психология</span></a>
          <meta itemprop="position" content="3" />
        </li>
        ›
        <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
          <a itemtype="http://schema.org/Thing"
             itemprop="item" href="https://econet.ua/articles/kogda-iz-otnosheniy-uhodit-legkost-iz-nih-ochen-chasto-uhodit-i-lyubov">
            <span itemprop="name">Когда из отношений уходит легкость, из них очень часто уходит и любовь</span></a>
          <meta itemprop="position" content="4" />
        </li>
      </ol>
    </div>
    <div class="left_column">
      <div class="admin_article_links">
      </div>

      <div class="188961 article_show" id="article_page">
        <div class="article_head" style="display: inline-block">
          
          <div class="clearfix" style="float: left; max-width: 100%">
            <h1 class="cufon_med">Когда из отношений уходит легкость, из них очень часто уходит и любовь</h1>
          </div>
        </div>
        <div class="article_author clearfix">
          <span class="name">
            Источник:
            <a rel="nofollow noopener" class="external" target="_blank" href="https://evo-lutio.livejournal.com/827970.html">evo-lutio.livejournal.com</a>
          </span>
          <span class="info grey">
              <span class="date">29 ноября 2022</span>
            <span class="views_num" id="views_in_article">18260</span>
          </span>
          <a data-toggle="modal" data-target="#register_modal" href="">
            <div class='ajax_rating'>
              <div class='ajaxful-rating'>
                <div style='width: 5.0%'>
                  <div class="ajaxful-rating-wrapper" id="ajaxful_rating_good_no-small_article_188961"><ul class="ajaxful-rating"><li class="show-value" style="width: 100.0%">Рейтинг: 5.0 из 5</li><li><span class="stars-1" title="Рейтинг: 5.0 из 5">5.0</span></li><li><span class="stars-2" title="Рейтинг: 5.0 из 5">5.0</span></li><li><span class="stars-3" title="Рейтинг: 5.0 из 5">5.0</span></li><li><span class="stars-4" title="Рейтинг: 5.0 из 5">5.0</span></li><li><span class="stars-5" title="Рейтинг: 5.0 из 5">5.0</span></li></ul></div>
                </div>
              </div>
            </div>
</a>          <div class="favorites">
              <a data-toggle="modal" data-target="#register_modal" href="#">Сохранить публикацию</a>
          </div>
        </div>

        <div class="article_body">
          <div class="article_content">
            <p class='article_description'>Главное средство для сохранение легкости, самое простое средство и самое эффективное - это скромность. </p>
              <div class='common_share_block' data-share-url='https://econet.ua/articles/kogda-iz-otnosheniy-uhodit-legkost-iz-nih-ochen-chasto-uhodit-i-lyubov'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://econet.ua/articles/kogda-iz-otnosheniy-uhodit-legkost-iz-nih-ochen-chasto-uhodit-i-lyubov"></a>
<a class="vkontakte" rel="nofollow" href="https://vk.com/share.php?url=https://econet.ua/articles/kogda-iz-otnosheniy-uhodit-legkost-iz-nih-ochen-chasto-uhodit-i-lyubov"></a>
<a class="viber" rel="nofollow" href="viber://forward?text=https://econet.ua/articles/kogda-iz-otnosheniy-uhodit-legkost-iz-nih-ochen-chasto-uhodit-i-lyubov"></a>
<a class="whatsapp" rel="nofollow" href="https://api.whatsapp.com/send?text=https://econet.ua/articles/kogda-iz-otnosheniy-uhodit-legkost-iz-nih-ochen-chasto-uhodit-i-lyubov"></a>
<a class="telegram" rel="nofollow" href="https://telegram.me/share/url?url=https://econet.ua/articles/kogda-iz-otnosheniy-uhodit-legkost-iz-nih-ochen-chasto-uhodit-i-lyubov&amp;text=Когда из отношений уходит легкость, из них очень часто уходит и любовь"></a>
<a class="odnoklassniki" rel="nofollow" href="https://connect.ok.ru/offer?url=https://econet.ua/articles/kogda-iz-otnosheniy-uhodit-legkost-iz-nih-ochen-chasto-uhodit-i-lyubov"></a>
<a class="twitter" rel="nofollow" href="https://twitter.com/intent/tweet?url=https://econet.ua/articles/kogda-iz-otnosheniy-uhodit-legkost-iz-nih-ochen-chasto-uhodit-i-lyubov&amp;text=Когда из отношений уходит легкость, из них очень часто уходит и любовь"></a>
<a class="postila" rel="nofollow" href="https://postila.ru/post/post?img1=&amp;source=https://econet.ua/articles/kogda-iz-otnosheniy-uhodit-legkost-iz-nih-ochen-chasto-uhodit-i-lyubov&amp;message=Когда из отношений уходит легкость, из них очень часто уходит и любовь"></a>
<a class="facebook_messenger" rel="nofollow" href="fb-messenger://share/?link=https://econet.ua/articles/kogda-iz-otnosheniy-uhodit-legkost-iz-nih-ochen-chasto-uhodit-i-lyubov&amp;app_id=224552691387354"></a>
</div>

            <p><a href="/category/psihologiya"><img alt="Когда из отношений уходит легкость, из них очень часто уходит и любовь" longdesc="/category/psihologiya" src="/uploads/pictures/505805/content_%D0%BB%D0%B5%D0%B3%D0%BA%D0%BE%D1%81%D1%82%D1%8C.jpg" style="height:971px; width:785px" title="Когда из отношений уходит легкость, из них очень часто уходит и любовь"></a></p>

<p> Если легкости в отношениях не было, скорее всего в них не было и любви, а сразу был дефолт или дисбаланс. Дисбаланс - это когда один очень сильно грузит другого. Дефолт - это когда оба грузят друг друга. <strong>Вот это противопоставление - легкость или груз - это все, на что стоит обращать внимоник в отношениях. </strong>Только фокус надо держать на другом, а не на себе. То есть надо видеть, легко ли с вами. Или вы сразу превратились в груз. </p>

<h2>Чтобы держать отношения в балансе, в потоке, нужна легкость</h2>

<p>Как только вы превратились в груз, ваша СЗ пошла ко дну. Даже если она была высокой и крепко привязана к плоту совместными делами, все равно груз постепенно будет тянуть вашу значимость ко дну. И даже разница ОЗ в вашу пользу не справится с грузом.</p>

<p>Чтобы держать отношения в балансе, в потоке, нужна легкость. И давайте сейчас разбираться, откуда берется эта легкость и как ее сохранить. </p>

<p style="margin-left:0cm; margin-right:0cm; text-align:center"><span style="font-size:12pt"><span style="font-family:Calibri"><a href="https://www.instagram.com/econet.ru/"><strong><em><span style="font-size:13.5pt"><span style="font-family:Verdana">Подписывайтесь на наш аккаунт в INSTAGRAM!</span></span></em></strong></a></span></span></p>

<p><strong>Самое страшное, что вы можете противопоставить легкости, это свое белое пальто. </strong>Если у вас есть белое пальто, в котором вы называете свое занудство обстоятельностью, а свою грузность серьезностью, вам ничего не поможет. Упивайтесь и дальше своей глубиной, лежа на дне. </p>

<p><strong>Называть свои пороки сильными качествами - это хоронить даже шанс к изменениям. </strong></p>

<p><strong>Чтобы снять белое пальто, достаточно перестать считать себя умней других.</strong> Как только вам показалось, что все вокруг глупые и поэтому любят разные несерьезности: анекдоты, шутки и приколы, а так же пошлые фильмы и бессмысленные разговоры, вы наполнили карманы своего белого пальто кирпичами. И теперь вы такой тяжелый, что будете тонуть, а не плавать.</p>

<p><a href="/category/psihologiya"><img alt="Когда из отношений уходит легкость, из них очень часто уходит и любовь" longdesc="/category/psihologiya" src="/uploads/pictures/505804/content_%D0%BB%D0%B5%D0%B3%D0%BA%D0%BE%D1%81%D1%82%D1%8C2.jpg" style="height:1069px; width:783px" title="Когда из отношений уходит легкость, из них очень часто уходит и любовь"></a></p>

<p><strong>Главное средство для сохранение легкости, самое простое средство и самое эффективное - это скромность. </strong></p>

<p>Вы не умней других, поэтому готовы им улыбаться и им внимать. Когда на губах человека появляется улыбка? <strong>Улыбка - главный признак легкости. </strong>Если вы улыбаетесь и тем более смеетесь, не натужно и не нервно, а искренне, вы легкий для себя и для всех, вы - в потоке, а не на дне. Улыбка появляется когда вы открыты внешнему миру, с доверием и с удовольствием. Вы не считаете, что должны беречь себя от его тлетворного влияния, защищать свое Сокровище от мутного потока. Ваши мышцы лица расслаблены, брови не нахмурены, зубы не сжаты, вы не агрессивны, не испуганы, не готовы к нападению или бегству. Вы открыты. <strong>Вот что такое настоящая скромность.</strong></p>

<p><em>Не только выражение лица, но и ваш взгляд, ваша поза, ваша пластика, ваш голос, ваши интонации речи, а также суть того, что вы говорите - указывают на то, насколько вы легкий, насколько вы находитесь в потоке. </em></p>

<p>По всем этим признакам люди определяют ваше эмоциональное состояние, ваш настрой, ваш мотив и ваше содержание в настоящий момент. И дальше люди либо тянутся к вам, чтобы получить часть вашей легкости и удовольствия, либо отходят от вас подальше, чтобы не грузить себя вашим грузом.</p>

<p>Если вам нужна помощь, они может быть помогут, чтобы быстрей вас разгрузить и себя от вас, но если конкретной помощи вам не требуется или это кажется им слишком трудным, люди отступят от вас подальше. Это базовый инстинкт всех живых существ - отодвинуться от источника опасности, особенно если с этим источником не связано ничего ценного (значимость пока мала). Даже если ваш груз не такая уж опасность, все равно в этом мало приятного и интересного для других. А людей притягивает то, куда им нравится направлять внимание, куда их внимание спонтанно течет и взаимодействие им приносит удовольствие. Впечатления для разумных существ - та же пища. Переваривать чужие булыжники и кирпичи никто не хочет. </p>

<p><strong>Конечно улыбка и особенно смех должны быть уместными и не противоречить ситуации, </strong>иначе будут восприниматься как вызов или даже оскорбление. Все должно быть уместно и гармонично вписываться в контекст, чтобы быть красивым. Но люди в потоке куда чаще улыбаются и выглядят довольными, чем это кажется уместным тем, кто все грузит. Те уверены, что их потребность грузиться и грузить других оправданна, что повод для их груза всегда достаточный. </p>

<p><strong>Давайте рассмотрим тот самый случай, когда из отношений исчезает легкость и на этом примере обсудим, почему это происходит.</strong></p>

<h2>Когда из отношений исчезает легкость</h2>

<p>У меня есть несколько друзей в ленте блога, спонтанных и остроумных, из которых легкость мгновенно уходит, едва им кто-нибудь приглянется. Пока им все равно, они танцуют в потоке, но как только их к кому-то потянет, они превращаются в груз и начинают двигаться не к нему, а на дно, иногда цепляясь за этого человека руками, иногда покорно махнув рукой. </p>

<p><strong>Большинство людей ведут себя примерно так же. Едва им что-то стало нужно, они превращаются в груз. </strong>Некоторые мгновенно, некоторые не сразу, но тоже. Они привлекли кого-то своей спонтанностью, своей искристой энергией, а когда этот кто-то приблизился к ним и понравился, тут же утратили всю спонтанность и всю энергию, которая к ним привлекла.</p>

<p><a href="/category/psihologiya"><img alt="Когда из отношений уходит легкость, из них очень часто уходит и любовь" longdesc="/category/psihologiya" src="/uploads/pictures/505803/content_%D0%BB%D0%B5%D0%B3%D0%BA%D0%BE%D1%81%D1%82%D1%8C1.jpg" style="height:963px; width:790px" title="Когда из отношений уходит легкость, из них очень часто уходит и любовь"></a></p>

<ul>
	<li>Если это превращение происходит быстро, пока их значимость еще не выросла достаточно и не стабилизировалась за счет образования общих связей, отношения распадаются.</li>
	<li>Если значимость успела подрасти и связи образоваться, начинаются качки из дефолта в баланс и дисбаланс, так называемое "ни шатко, ни валко".</li>
</ul>

<p>И чем лучше человеку удается сохранять периоды своей легкости, тем больше он умеет держать баланс, оставаться в потоке. </p>

<h3>На что опирается легкость?</h3>

<p>Неправильно думать, что ни на что она не опирается, просто болтается в воздухе. Из-за того, что многие так думают, они и не могут поймать это состояние. Они начинают опираться на другого человека или ищут другие внешние опоры и превращаются в груз. <strong>Вы не умеете держать собственное равновесие, если не чувствуете, за счет чего оно достигается.</strong></p>

<p><strong>Первую опору для легкости я уже назвала выше. Скромность.</strong> Скромный человек осознает свою незначительность, малость для внешнего мира, грандиозность мира по сравнению с собой осознает, поэтому он словно щепка, словно невесомый, но крепкий плот легко встречает волну и может ее оседлать как кобылу, а не попасть под копыта. Хороший ездок не сражается с дикой лошадью, как серфер не сражается с сильной волной, они приспосабливаются, а не сопротивляются. <strong>Собственная гибкость зависит от уважения к чужой форме. </strong>Скромность позволяет быть легким, поскольку вы убираете всякое давление, не навязываете свою волю, открываетесь чужому потоку и встречаете его со вниманием и доверием. И тогда он безопасен для вас, а не разрушителен, даже полезен. </p>

<p>Вы исключительно привлекательны для других, когда вы скромны. Конечно за счет одной только скромности привлечь нельзя, но <strong>любое ваше достоинство скромность делает во много раз привлекательней для других</strong>. Скромность способна превращать свинец в золото. Просто потому, что в скромном состоянии вы открыты потоку и никак не мешаете ему. </p>

<p><strong>Вторая опора для легкости - это ваша автономия.</strong> Тот самый внутренний локус контроля и опираться на свои ресурсы, как бы они ни были малы. Опираться на себя - это не тянуться к чужому, не смотреть завистливо и ревниво, не пытаться отжать или вытянуть. </p>

<p><strong>Уважение к другим делает скромным, уважение к себе делает автономным. </strong>Больше ничего не нужно для легкости. </p>

<h3>Как люди утрачивают легкость с началом отношений и превращаются в груз на чужой шее</h3>

<p><strong>Сначала сдвигается локус контроля. </strong>У большинства людей он почти никогда не бывает внутри, все время блуждает, и как только фокус внимания останавливается на ком-то чуть дольше, чем на других, туда же двигается и локус контролю. "Мне подходит", - думает человек. Иногда он формулирует как это как: "Надо дать шанс". После этого ему начинает казаться, что от него поступают вложения. </p>

<p>Он тратит время и внимание, "строя отношения", пусть пока только в своей голове. Он вкладывает эмоции, он держит фокус на избраннике и не отвлекается на других. Это очень ценные вложения и они требуют каких-то гарантий. </p>

<p><strong>Дальше больше. Мужчины могут начать вкладываться деньгами</strong>, оплачивая ужин и кино. Пусть деньги и небольшие, но это вложения. Время - тоже деньги. Если посчитать, сколько можно было заработать за эти два-три часа, может получиться не так мало. Эксель быстро составляет таблицу вложений.<strong> Женщины заносят в эту таблицу секс, а также усилия по подготовке к свиданию и всю упущенную (воображаемую) выгоду. </strong>Чем более человек - рапан, тем больше его траты выглядят вложениями. Он не видит границ и ему кажется, что вкладывается он в другого человека, по его запросу и нужно взыскать платеж. </p>

<p>На лице кредитора появляются кислые щи. Щи как бы намекают, что он потратился, а обещанного не получил и неплохо бы теперь оплатить с процентами.</p>

<p><strong>Никакой легкости нет уже на этом этапе. Как только появился эксель, легкость исчезает. </strong></p>

<p>Человек чувствует утрату спонтанности и мотивации продолжать отношения и пытается спасти дело за счет короны. </p>

<p>Обратите внимание, многие думают, что корона преувеличивает свои вложения. Нет, корона преувеличивает ценность своих вложений для человека, преувеличивает значимость свою для человека. <strong>Преувеличение своих вложений происходит не из-за короны, а из-за слияния границ. </strong>Человек тратит энергию или даже сливает ее в больших объемах, а ему кажется, что второй получает от этого доход. И если на голове корона, кажется, что второй сам это признает и подтверждает пользу, что он зависит от вложений, но притворяется.</p>

<p>Но второй не получает никакого дохода и даже удовольствия может не получать. Он не получает ничего хорошего и поэтому не хочет за это платить. Без короны это довольно легко увидеть, а корона нагоняет морок. </p>

<p>Рапан уверен, что второй его обворовал, выманил или даже отнял вложения и не оплатил. Поэтому он превращается в коллектора, сначала с щипцами, а потом со скалками. И вот это уже не просто груз, а еще и вынос мозга. </p>

<p><strong>Три стадии груза есть.</strong></p>

<p>1. Кислые щи.</p>

<p>2. Щипцы.</p>

<p>3. Скалки.</p>

<p><em>После скалок сбегают все, кого не успели крепко привязать (браком и детьми, например). После щипцов начинают пятиться. После кислых щей перестают тянуться. </em></p>

<p><strong>В самом начале отношений вот этот вот цикл: "щи-щипцы-скалки" убийственный. </strong>Он и самого человека может отмораживать, человеку неприятно быть таким грузиловом. Но если у него на голове растет корона, ему может казаться, что он выглядит неплохо или что это другой виноват, что он выглядит не очень. </p>

<p>Сама по себе корона ничего не совершает, она закрывает слив, чтобы вы и дальше сливались. <strong>А сливаетесь вы сами из-за плохих границ, из-за того, что:</strong></p>

<p>1) у вас не хватает скромности, то есть уважения к другим,</p>

<p>2) у вас не хватает автономии, то есть уважения к себе.</p>

<p><a href="/category/psihologiya"><img alt="Когда из отношений уходит легкость, из них очень часто уходит и любовь" longdesc="/category/psihologiya" src="/uploads/pictures/505806/content_%D0%BB%D0%B5%D0%B3%D0%BA%D0%BE%D1%81%D1%82%D1%8C4.jpg" style="height:1009px; width:790px" title="Когда из отношений уходит легкость, из них очень часто уходит и любовь"></a></p>

<h2>Как вернуть себе легкость в отношениях, пока еще не слишком поздно, то есть пока эти отношения еще есть?</h2>

<p>На этапе появления кислых щей хорошенько оцените, кому интересны ваши кислые щи? Никому. Что вы хотите продемонстрировать другому своими кислыми щами? </p>

<ul>
	<li>Что вы слишком раскатали губу? Так закатайте, не надо кислых щей.</li>
	<li>Что вы слишком распахнули хлеборезку? Так закройте без кислых щей.</li>
	<li>Что у вас уже готова ложка, а ложка хороша к обеду? Так сделайте себе обед сами. </li>
</ul>

<p><strong>Обращайте к человеку только конкретные предложения, которые ему могут быть интересны, а не жалобы, претензии, замечания и укоры. </strong></p>

<p style="text-align:center"><span style="font-size:12pt"><span style="font-family:Calibri"><a href="https://zen.yandex.ru/id/5b47128bd3726c00aa20a50a" style='font-family:"Times New Roman"; color:blue; text-decoration:underline'><strong><em><span style="font-family:Verdana"><span style="color:#0866ae">Подписывайтесь на наш канал Яндекс Дзен!</span></span></em></strong></a></span></span></p>

<p>Учитесь замечать, что вы тратите свою драгоценную энергию сами, по своей воле, никто вами не манипулирует, никто вас не заставляет, не тянет, не понуждает. Вы сами должны учиться управлять вашим вниманием, и если не умеете, просто учитесь, беря на себя все неприятные ощущения от своего неумения. Учитесь властвовать собой, как советовал Онегин Татьяне, по-отечески журя ее за стремление к сливу. </p>

<p><strong>Залипли на чем-то, отлипайте, не обижайтесь на человека и тем более не выговаривайте ему за то, что вы залипли.</strong></p>

<p><strong><em>Посмотрите, например, вот в этом письме, как девушка сливает границы и из симпатичной превращается в отталкивающую. </em></strong></p>

<p><em>Сначала парень с удовольствием пишет ей о своей увлеченности ею. Ей нравится он и хочется распахнуть хлеборезку. Она подсчитывает его недостатки и достоинства и решает, что распахнуть хлеборезку можно. Но она сразу же предупреждает его, что вот так вот сразу распахивать хлеборезку она не привыкла, ей нужны какие-то гарантии. Он заверяет ее, что в "эмоциях нет ничего страшного". Он не в курсе пока, чем чревата ее хлеборезка. </em></p>

<p><em>И вот хлеборезка распахнулась, разинулась как голодная пасть, но девушке кажется, что это - ее вложения. Девушка ждет свидания и ее бесит, что парень откладывает его. Ее бесит, что парень не отвечает ей на сообщения мгновенно, что он ведет себя так, будто она не главная ценность в его жизни, а на втором или даже третьем месте после работы. Как так? Она вложилась любовью, готовностью, она ждет, переживает, хочет и даже жаждет. Сама она не умеет переключать свое внимание, ее хлеборезка, распахнувшись, уже не закрывается, ей нужно закончить отношения, чтобы закрыть хлеборезку. Открытая хлеборезка стремится поглотить парня со всеми потрохами. Он должен быть постоянно на связи, всегда открыт и всегда доступен. И не получая желаемого доступа, она начинает открывать парня щипцами. А потом, когда он закрывается еще больше, щипцами и скалками. </em></p>

<p><strong>Где скромность этой девушки?</strong> Ее нет и никогда не было. Если она не хватает зубами всех прохожих, то лишь потому что они ей не подходят. А про этого парня она решила, что он ей подходит, поэтому и лязгает над его ухом. <strong>Где автономность этой девушки?</strong> Нету. Она готова особо не липнуть, когда никого подходящего нет. Но как только появляется кто-то подходящий, он теперь ответственный за ее удовольствия и должен ей любовь. </p>

<p>Эта девушка превращается в груз мгновенно, но уверена, что это потому, что она влюбилась. Как можно влюбиться, но не повиснуть и не душить, она не представляет себе. </p>

<p>Имейте в виду, что сохраняя легкость на основе безразличия, вы остаетесь холодными и не можете быть по-настоящему привлекательны (разве что для человека в короне). Это лучше, чем нагреться, расплавиться и прилипнуть, но быть холодными - это не интересно и не симпатично. </p>

<p><strong>Надо учиться быть горячими и не липкими, для начала хотя бы теплыми и не липким.</strong><span style="font-size:12pt"><span style="font-family:Calibri"><span style="color:#2c2c2c">опубликовано </span><a href="/" style='font-family:"Times New Roman"; color:blue; text-decoration:underline'><span style="font-size:10.5pt"><span style="font-family:Verdana"><span style="color:#0866ae">econet.ru</span></span></span></a>. </span></span></p>

<p>©Марина Комиссарова</p>

<p>фото ©Andrea Torres Balaguer</p>

<p style="margin-left:0cm; margin-right:0cm; text-align:justify"><span style="font-size:12pt"><span style="font-family:Calibri"><a href="/site_questions"><strong><span style="font-size:11.0pt">Задайте вопрос по теме статьи здесь</span></strong></a></span></span></p>

<p><iframe frameborder="0" height="360" src="https://www.youtube.com/embed/enVTBUnG7FE" width="530"></iframe></p>

<p style="margin-left:0cm; margin-right:0cm; text-align:justify"><span style="font-size:12pt"><span style="font-family:Calibri"><em><span style="font-size:10.5pt"><span style="font-family:Verdana">P.S. И помните, всего лишь изменяя свое сознание - мы вместе изменяем мир! © econet</span></span></em></span></span></p>

          </div>
          <p class="hide">Источник: <a href="https://econet.ua/">https://econet.ua/</a></p>



              <span class='fb_text'>
                Понравилась статья? Напишите свое мнение в комментариях.
                  <br>
                  Подпишитесь на наш ФБ:
                  <div class='fb-like'
                       data-href='https://www.facebook.com/econet.ru/'
                       data-layout='button_count'
                       data-action='like'
                       data-size='large'
                       data-show-faces='true'
                       data-share='false'
                       style='margin: 0px;'></div>,
                   чтобы видеть ЛУЧШИЕ материалы у себя в ленте!
              </span>
              <div class="article_foot share-container">
                  <div class='common_share_block' data-share-url='https://econet.ua/articles/kogda-iz-otnosheniy-uhodit-legkost-iz-nih-ochen-chasto-uhodit-i-lyubov'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://econet.ua/articles/kogda-iz-otnosheniy-uhodit-legkost-iz-nih-ochen-chasto-uhodit-i-lyubov"></a>
<a class="vkontakte" rel="nofollow" href="https://vk.com/share.php?url=https://econet.ua/articles/kogda-iz-otnosheniy-uhodit-legkost-iz-nih-ochen-chasto-uhodit-i-lyubov"></a>
<a class="viber" rel="nofollow" href="viber://forward?text=https://econet.ua/articles/kogda-iz-otnosheniy-uhodit-legkost-iz-nih-ochen-chasto-uhodit-i-lyubov"></a>
<a class="whatsapp" rel="nofollow" href="https://api.whatsapp.com/send?text=https://econet.ua/articles/kogda-iz-otnosheniy-uhodit-legkost-iz-nih-ochen-chasto-uhodit-i-lyubov"></a>
<a class="telegram" rel="nofollow" href="https://telegram.me/share/url?url=https://econet.ua/articles/kogda-iz-otnosheniy-uhodit-legkost-iz-nih-ochen-chasto-uhodit-i-lyubov&amp;text=Когда из отношений уходит легкость, из них очень часто уходит и любовь"></a>
<a class="odnoklassniki" rel="nofollow" href="https://connect.ok.ru/offer?url=https://econet.ua/articles/kogda-iz-otnosheniy-uhodit-legkost-iz-nih-ochen-chasto-uhodit-i-lyubov"></a>
<a class="twitter" rel="nofollow" href="https://twitter.com/intent/tweet?url=https://econet.ua/articles/kogda-iz-otnosheniy-uhodit-legkost-iz-nih-ochen-chasto-uhodit-i-lyubov&amp;text=Когда из отношений уходит легкость, из них очень часто уходит и любовь"></a>
<a class="postila" rel="nofollow" href="https://postila.ru/post/post?img1=&amp;source=https://econet.ua/articles/kogda-iz-otnosheniy-uhodit-legkost-iz-nih-ochen-chasto-uhodit-i-lyubov&amp;message=Когда из отношений уходит легкость, из них очень часто уходит и любовь"></a>
<a class="facebook_messenger" rel="nofollow" href="fb-messenger://share/?link=https://econet.ua/articles/kogda-iz-otnosheniy-uhodit-legkost-iz-nih-ochen-chasto-uhodit-i-lyubov&amp;app_id=224552691387354"></a>
</div>

                <button name="button" type="button" id="likable-Article-188961" class="Article_188961_like thumbs_up " data-remote="true" data-url="/like/Article/188961" data-method="post">Нравится
(18)
</button>
                
<a id="commentable-Article-188961" class="new_comment_link js-continue" data-continue-event="#commentable-Article-188961:click" data-commentable="Article-188961" href="">
  Коментарий
</a>
                <a class="article_188961_share share_it  js-continue" data-toggle="modal" data-target="#register_modal" data-continue-event="#shareable-Article-188961:click" title="Поделиться у себя на странице в Эконет-сообществе" href="#">Поделиться
</a>
                <br/>
                <a href="" class="print" onClick="window.print();return false;">Напечатать</a>
                <a class="complain" id="questionable-Article-188961" rel="nofollow" data-remote="true" href="/questions/new?complain=true&amp;questionable_id=188961&amp;questionable_type=Article">Пожаловаться</a>
              </div>

          <div class="adv_preview_article_before_tags">
            
          </div>

              <p class="article_tags_list js-tag-list" style="padding-top: 20px;">
                    <a href="/articles/tagged?tag=%D0%9C%D0%B0%D1%80%D0%B8%D0%BD%D0%B0+%D0%9A%D0%BE%D0%BC%D0%B8%D1%81%D1%81%D0%B0%D1%80%D0%BE%D0%B2%D0%B0">Марина Комиссарова</a>
                    <a href="/articles/tagged?tag=%D0%BE%D1%82%D0%BD%D0%BE%D1%88%D0%B5%D0%BD%D0%B8%D1%8F">отношения</a>
                    <a href="/articles/tagged?tag=%D1%81%D0%BA%D1%80%D0%BE%D0%BC%D0%BD%D0%BE%D1%81%D1%82%D1%8C">скромность</a>
                    <a href="/articles/tagged?tag=%D0%B4%D0%B5%D0%BD%D1%8C%D0%B3%D0%B8">деньги</a>
                    <a href="/articles/tagged?tag=%D1%81%D0%B5%D0%BA%D1%81">секс</a>
                    <a href="/articles/tagged?tag=%D0%B0%D0%B2%D1%82%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D1%8F">автономия</a>
                    <a href="/articles/tagged?tag=%D0%BF%D1%81%D0%B8%D1%85%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F">психология</a>
              </p>

          <div class='read_also' style='padding-bottom: 20px; margin-bottom: 15px;'>
            <p>
                  <a target="_blank" href="/articles/from/evo-lutio.livejournal.com">Еще от evo-lutio.livejournal.com</a>
              <div class='ask_link_form'>
                <a class="ask_link_form_button js-continue" data-continue-event="#ask_question_button:click" data-continue-element="#ask_question_button:200" data-continue-anonymous="true" href="/site_questions">Задайте вопрос</a>
              </div>
            </p>
          </div>

        </div>
        <div class="article_foot" style="clear: both;" id="recommend_for">
            
        </div>

      </div>
      <!--/Статья-->

      <div class="responsive_adv_block">
        <div class="banner-track clearfix" data-banner-id="50"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Блок 336*280 №2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5542444743406721"
     data-ad-slot="1104549692"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Блок 336*280 №1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5542444743406721"
     data-ad-slot="4825024891"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      </div>

      <!--Комментарии-->
      <div id="comments" style="padding-top:15px;">
        <div class='comments' id='comments-Article-188961'>
<div class='comments_head' style='margin-bottom: 10px;'>
<span class='cufon_med'>Комментарии</span>
(Всего: 0)
</div>
<ul class='comments_body'></ul>
<p style='float:right;'><a class="js-continue" data-toggle="modal" data-target="#register_modal" data-continue-event="#commentable-Article-188961:click" href="#">Добавить комментарий</a></p>
</div>
<div class='fb-comments' data-href='https://econet.ua/articles/kogda-iz-otnosheniy-uhodit-legkost-iz-nih-ochen-chasto-uhodit-i-lyubov' data-numposts='5' data-width='100%'></div>

      </div>
      <!--/Комментарии-->

      <div class='responsive_adv_block after_comments'>
        
      </div>

      <!-- Отключено для увеличения скорости загрузки страниц -->
      <div class='clearfix'></div>
      <div class='responsive_adv_block'>
        
      </div>
      <div class='clearfix'></div>
          <div id='article_info_block_after_fifth_paragraph'>
            <style>.article_info_block p { margin-bottom: 10px !important; }</style><div class="article_info_block" style="background: #ebfffe"><p style="text-align:center">&nbsp;</p>

<p style="text-align:center"><span style="color:#2980b9"><span style="font-size:18px"><em>Наш&nbsp;Telegram-канал. Подписывайтесь</em></span><em><span style="font-size:16px">!</span></em></span></p>

<p style="text-align:center"><a href="https://t.me/econeton"><u><strong><em><span style="color:#e74c3c"><span style="font-size:16px">https://t.me/econetru</span></span></em></strong></u></a></p>

<p style="text-align:center">&nbsp;</p>
<div class="link_button_block"><a class="link_button" href="https://t.me/EconetRu" style="background: #ffa3bf" target="_blank"><p style="text-align:center"><span style="color:#ffffff"><span style="font-size:14px"><strong>ПОДПИСЫВАЙТЕСЬ!</strong></span></span></p>
</a></div></div>
          </div>
        <div id='adv_preview_article_before_first_photo' class='ad_before_first_photo'>
          
        </div>
        <div id='adv_preview_article_before_second_photo'>
          
        </div>
        <div id='adv_preview_article_after_first_photo' class='ad_after_first_photo'>
          
        </div>
        <div id='adv_preview_article_after_second_photo'>
          
        </div>
        <div id='adv_preview_article_before_third_photo'>
          
        </div>
        <div id='adv_preview_article_before_fifth_photo'>
          
        </div>
      <div id='adv_preview_article_after_3rd_paragraph'>
        <div class="banner-track clearfix" data-banner-id="281"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Test 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5542444743406721"
     data-ad-slot="3269073001"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      </div>
      <div id='adv_preview_article_after_8th_paragraph'>
        <div class="banner-track clearfix" data-banner-id="280"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Test 8 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5542444743406721"
     data-ad-slot="8085930196"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      </div>
    </div>
    <div class="right_column">
  <div id="adv_preview_article_sidebar_top" class="" style="padding-top: 24px;">
    <div class="banner-track clearfix" data-banner-id="44"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adapt_404_1_ -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5542444743406721"
     data-ad-slot="7867167694"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
  </div>
  <div class='quote-container'>
  <div  class='quote' style='z-index: -1;'>
    Никто так рьяно не учит других жизни как тот, кого она так ничему и не научила.
  </div>
  <div class='common_partial_share_block' data-share-url='https://econet.ua/rails/active_storage/blobs/eyJfcmFpbHMiOnsibWVzc2FnZSI6IkJBaHBBcVVCIiwiZXhwIjpudWxsLCJwdXIiOiJibG9iX2lkIn19--fee70f4ed71583bd40686e987b52bf4c3da87299/image.png'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://econet.ua/rails/active_storage/blobs/eyJfcmFpbHMiOnsibWVzc2FnZSI6IkJBaHBBcVVCIiwiZXhwIjpudWxsLCJwdXIiOiJibG9iX2lkIn19--fee70f4ed71583bd40686e987b52bf4c3da87299/image.png"></a>
<a class="vkontakte" rel="nofollow" href="https://vk.com/share.php?url=https://econet.ua/rails/active_storage/blobs/eyJfcmFpbHMiOnsibWVzc2FnZSI6IkJBaHBBcVVCIiwiZXhwIjpudWxsLCJwdXIiOiJibG9iX2lkIn19--fee70f4ed71583bd40686e987b52bf4c3da87299/image.png"></a>
<a class="viber" rel="nofollow" href="viber://forward?text=https://econet.ua/rails/active_storage/blobs/eyJfcmFpbHMiOnsibWVzc2FnZSI6IkJBaHBBcVVCIiwiZXhwIjpudWxsLCJwdXIiOiJibG9iX2lkIn19--fee70f4ed71583bd40686e987b52bf4c3da87299/image.png"></a>
<a class="whatsapp" rel="nofollow" href="https://api.whatsapp.com/send?text=https://econet.ua/rails/active_storage/blobs/eyJfcmFpbHMiOnsibWVzc2FnZSI6IkJBaHBBcVVCIiwiZXhwIjpudWxsLCJwdXIiOiJibG9iX2lkIn19--fee70f4ed71583bd40686e987b52bf4c3da87299/image.png"></a>
<a class="telegram" rel="nofollow" href="https://telegram.me/share/url?url=https://econet.ua/rails/active_storage/blobs/eyJfcmFpbHMiOnsibWVzc2FnZSI6IkJBaHBBcVVCIiwiZXhwIjpudWxsLCJwdXIiOiJibG9iX2lkIn19--fee70f4ed71583bd40686e987b52bf4c3da87299/image.png&amp;text="></a>
<a class="odnoklassniki" rel="nofollow" href="https://connect.ok.ru/offer?url=https://econet.ua/rails/active_storage/blobs/eyJfcmFpbHMiOnsibWVzc2FnZSI6IkJBaHBBcVVCIiwiZXhwIjpudWxsLCJwdXIiOiJibG9iX2lkIn19--fee70f4ed71583bd40686e987b52bf4c3da87299/image.png"></a>
<a class="twitter" rel="nofollow" href="https://twitter.com/intent/tweet?url=https://econet.ua/rails/active_storage/blobs/eyJfcmFpbHMiOnsibWVzc2FnZSI6IkJBaHBBcVVCIiwiZXhwIjpudWxsLCJwdXIiOiJibG9iX2lkIn19--fee70f4ed71583bd40686e987b52bf4c3da87299/image.png&amp;text="></a>
<a class="facebook_messenger" rel="nofollow" href="fb-messenger://share/?link=https://econet.ua/rails/active_storage/blobs/eyJfcmFpbHMiOnsibWVzc2FnZSI6IkJBaHBBcVVCIiwiZXhwIjpudWxsLCJwdXIiOiJibG9iX2lkIn19--fee70f4ed71583bd40686e987b52bf4c3da87299/image.png&amp;app_id=224552691387354"></a>
</div>

</div>

  <!--Мы в соц. сетях-->
  <div class="social_nets">
    <div class="social_nets_head cufon_med">Мы в соц. сетях</div>
    <p class='social_networks_right_column'>
<span class='subscribe'>ПОДПИШИТЕСЬ!</span>
<a class="telegram" rel="nofollow" target="_blank" href="https://t.me/EconetRu"></a>
<a class="facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/econet.ru"></a>
<a class="instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/econet.ru/"></a>
<a class="pinterest" rel="nofollow" target="_blank" href="https://www.pinterest.ru/econet20pin1/pins/"></a>
<a class="youtube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCXd71u0w04qcwk32c8kY2BA?sub_confirmation=1"></a>
<a class="rutube" rel="nofollow" target="_blank" href="https://rutube.ru/channel/1103048/"></a>
<a class="vk" rel="nofollow" target="_blank" href="http://vk.com/econet_ru_ua_by_kz"></a>
<a class="ok" rel="nofollow" target="_blank" href="https://ok.ru/econet..ru"></a>
<a class="viber" rel="nofollow" target="_blank" href="https://invite.viber.com/?g2=AQBq3qzCEO0OfUiaLxb5NGLGlK87y%2F6Bk7rzklszOgcv%2FlSjoKxZBpxNdAc13VlZ"></a>
<a class="tiktok" rel="nofollow" target="_blank" href="https://www.tiktok.com/@econet.ru"></a>
<a class="twitter" rel="nofollow" target="_blank" href="https://twitter.com/econet_feed"></a>
<a class="rss" rel="nofollow" target="_blank" href="https://econet.ua/rss/all.xml"></a>

</p>

    <div class="social_nets_body">
      <!-- Отключено для увеличения скорости звгрузки страниц -->

      <!-- Отключено для увеличения скорости звгрузки страниц -->
      <div class='clearfix'></div>

      <div id="adv_preview_article_sidebar_bottom" class="adv_preview240x350" style="height: auto; margin-bottom: 20px;">
        <div class="banner-track clearfix" data-banner-id="56"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adapt_pid_video -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5542444743406721"
     data-ad-slot="4945886371"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      </div>
    </div>
  </div>

  <!-- Отключено для увеличения скорости звгрузки страниц -->

  <div class="article_right_column_recommend hide">
    <script id="TqmpPYVE6hDqZ2dn">if (window.relap) window.relap.ar('TqmpPYVE6hDqZ2dn');</script>
  </div>

  <div id="adv_preview_article_sidebar_bottom_2" class="hide">
    <div class="banner-track clearfix" data-banner-id="113"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc 336*228 #1 v 300*600 #4 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5542444743406721"
     data-ad-slot="1877234902"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc 336*228 #2 v 300*600 #4 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5542444743406721"
     data-ad-slot="7339823883"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
  </div>

</div>

  </div>

  <!-- Интересное -->
  <div class='interesting' id='interesting_in_article'>
    <span class="interesting_head cufon_med">Что-то интересное</span>
<div class="new_popular_tabs clearfix">
    <div class="tab">
      <a href="/top/daily">Лучшее за день</a>
    </div>
    <div class="tab">
      <a href="/top/threedays">За 48 часов</a>
    </div>
    <div class="tab">
      <a href="/top/weekly">За неделю</a>
    </div>
    <div class="tab">
      <a href="/top/monthly">За месяц</a>
    </div>
    <div class="tab">
      <a href="/top/threemonths">За 3 месяца</a>
    </div>
    <div class="tab">
      <a href="/top/sixmonths">За 6 месяцев</a>
    </div>
    <div class="tab">
      <a href="/top/ninemonths">За 9 месяцев</a>
    </div>
    <div class="tab">
      <a href="/top/alltime">За всё время</a>
    </div>
</div>
<!-- Отключено для увеличения скорости загрузки страниц -->
<!-- 20.11.21 Включено обратно -->
  <ul id="articles_list">
    <li id="adv_preview_article_interestings_top" class="adv_preview990x120" style="height: auto !important;width: 100% !important;">
      
    </li>

    <li id="adv_preview_article_interestings_bottom" class="adv_preview990x120" style="height: auto !important;width: 100% !important;">
      
    </li>
  </ul>


  
  </div>
  <!-- /Интересное -->
</div>
<!--/Содержимое-->


<script src="/assets/articles/show-e3a283f437ad2936dd9e673b3acb989ffd1ff77162a52c418f0080d99a726ab8.js"></script>

</div>
</div>
</div>
<div id="footer">
  <div id="bottom-1">
    <div id="bottom-1-wrapper">
      <div class="container">
        <div class="row">
          <div class="span4">
            <div class="footer-title">
              О НАС
              <div class="fb-like" style="float:right;"
                   data-href="https://www.facebook.com/econet.ru"
                   data-layout="button_count"
                   data-action="like"
                   data-size="large"
                   data-show-faces="false"
                   data-share="false">
              </div>
            </div>
              Международный проект для людей, объединенных идеей экологичности отношений, бизнеса и жизни.
econet.ru  
econet.by 
econet.kz
econet.ua


            </div>
            <div class="span4">
              <div class="footer-title">ТОП РУБРИКИ</div>
                  <a href="/category/nauka-i-tehnika">» Наука и техника</a>
                  <br/>
                  <br/>
                  <a href="/category/zdorovie-i-krasota">» Здоровье и красота</a>
                  <br/>
                  <br/>
                  <a href="/category/eda-i-napitki">» Еда и напитки</a>
                  <br/>
                  <br/>
                  <a href="/category/psihologiya">» Психология</a>
                  <br/>
                  <br/>
                  <a href="/category/retsepty">» Рецепты</a>
                  <br/>
                  <br/>
                  <a href="/category/top">» ТОП</a>
                  <br/>
                  <br/>
                  <a href="/category/layfhak">» Лайфхак</a>
                  <br/>
                  <br/>
                  <a href="/category/vebinary">»  ВЕБИНАРЫ</a>
                  <br/>
                  <br/>
            </div>
            <div class="span4">
              <!-- Get Social -->
              <div class="footer-title">МЫ В СОЦ. СЕТЯХ</div>
              <p class='social_networks_footer'>
<a class="telegram" rel="nofollow" target="_blank" href="https://t.me/EconetRu"></a>
<a class="facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/econet.ru"></a>
<a class="instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/econet.ru/"></a>
<a class="pinterest" rel="nofollow" target="_blank" href="https://www.pinterest.ru/econet20pin1/pins/"></a>
<a class="youtube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCXd71u0w04qcwk32c8kY2BA?sub_confirmation=1"></a>
<a class="rutube" rel="nofollow" target="_blank" href="https://rutube.ru/channel/1103048/"></a>
<a class="vk" rel="nofollow" target="_blank" href="http://vk.com/econet_ru_ua_by_kz"></a>
<a class="ok" rel="nofollow" target="_blank" href="https://ok.ru/econet..ru"></a>
<a class="viber" rel="nofollow" target="_blank" href="https://invite.viber.com/?g2=AQBq3qzCEO0OfUiaLxb5NGLGlK87y%2F6Bk7rzklszOgcv%2FlSjoKxZBpxNdAc13VlZ"></a>
<a class="tiktok" rel="nofollow" target="_blank" href="https://www.tiktok.com/@econet.ru"></a>
<a class="twitter" rel="nofollow" target="_blank" href="https://twitter.com/econet_feed"></a>
<a class="rss" rel="nofollow" target="_blank" href="https://econet.ua/rss/all.xml"></a>

</p>

              <br/>
              <div class="footer-title">Подписка на еженедельный дайджест</div>
              <div class="newsletter-container">
                <form action="/subscribers/new" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
                    <input type="text" name="email" id="subscriber-pre-email" placeholder="Ваша электронная почта" />
                    <button name="button" type="submit" class="icon-ok newsletter-subscribe-pre" id="newsletter-subscribe"></button>
</form>
              </div>
              <div id="subscriber_text">Подписка на интересные новости.</div>
            </div>
        </div>
        <br/>
        <div class="bottom_menu_holder">
            <a class="bottom_menu" href="/info/rss">RSS</a>
              |
            <a class="bottom_menu" href="/info/reklama">Реклама</a>
              |
            <a class="bottom_menu" href="/info/about">О портале</a>
              |
            <a class="bottom_menu" href="/info/copyright">Правообладателям</a>
              |
            <a class="bottom_menu" href="/info/partneram">Партнерам</a>
              |
            <a class="bottom_menu" href="/info/make-news">Прислать материал</a>
              |
            <a class="bottom_menu" href="/info/create-blog">СОЗДАТЬ АВТОРСКУЮ КОЛОНКУ</a>
              |
            <a class="bottom_menu" href="/info/policy">Политика конфиденциальности</a>
        </div>
      </div>
    </div>
  </div>

  <div id="bottom-2">
    <div id="bottom-2-wrapper">
      <div class="container">
        <div class="row">
          <div class="span1">
            <a href="/"><img class="new_footer_logo" src="/assets/logo-footer-c885e45bc06924b0a019bd8ecf041138ef41746df153093352f9c1331dd8fad6.png" /></a>
          </div>
          <div class="span7">
            Skype: <a href="skype:econet-support" class="blue">econet-support</a>
            &nbsp; &nbsp;| &nbsp;
            <a class="blue" data-remote="true" href="/questions/new">Обратная связь</a>
            &nbsp; &nbsp;| &nbsp;
            <a class="blue" data-remote="true" href="/questions/new?partners=true">Партнёрам</a>
            &nbsp; &nbsp;| &nbsp;
            <a class="blue" data-remote="true" href="/questions/new?advertise=true">Реклама на сайте</a>
          </div>
          <div class="span4 right">
             <br>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

</div>


    <script>
      $(document).ready(function() { $.getScript('/articles/top_by.js'); });
      $(document).on('articles:loaded', function() {
        $('.need-more-minerals.hide').removeClass('hide');

        $('#adv_preview_article_interestings_top').insertAfter($('#articles_list li:nth-child(6)'));
        $('#adv_preview_article_interestings_bottom').insertAfter($('#articles_list li:nth-child(21)'));
      });
    </script>

<script>
  var galleryScrollSpeed = 6 * 1000;
  var topGoogsSpeed = 4 * 1000;
  var PopularNewsSpeed = 10 * 1000;
  var userSignedIn = false;
</script>
<div id='fb-root'></div>
<script>
  window.corner_banner_desktop_show_again_after =
    365;
  window.corner_banner_mobile_show_again_after =
    365;
</script>
<div class='cookie_consent_wrapper'>
<div class='cookie_consent clearfix'>
<div class='buttons'>
<div class='accept'>Принять</div>
<div class='cancel'></div>
</div>
<div class='text'>
Наш сайт использует технологию cookies. Оставаясь на ресурсе, Вы соглашаетесь с нашей
<a href="/info/policy">политикой конфиденциальности</a>
в отношении cookies.
</div>
</div>
</div>
</body>
</html>
